Perde acelerador de repente.

Tópico em 'Dúvidas, problemas e soluções' iniciado por Wazza, 21 Jan 2023.

  1. Wazza

    Wazza

    Desde:
    21 Jan 2023
    Mensagens:
    2
    Gostos Recebidos:
    1
    Boas malta.
    Tenho um problema com o meu seat ao qual ainda nao consegui perceber o que é ao certo.
    E um Leon de 2008 com um 1.9 105, o problema em questão e ficar sem acelerador em movimento, tenho depois de repente ja nao tenho, depois volta, e muitas das vezes tenho de ligar e desligar a ignição para voltar a ter acelerador. Liguei ao vagcom e da-me um erro que diz P0698 - voltagem de referência do sensor -C- insuficiente.
    Ja troquei sensor map,maf, e limpei o sensor de acelerador e apaguei as avarias, mas volta sempre ao mesmo.
    Alguem ja aconteceu o mesmo que me possa ajudar por favor?
    Muito obrigado!
     
  2. White Cupra

    White Cupra

    Desde:
    11 Out 2005
    Mensagens:
    4 253
    Gostos Recebidos:
    227
    Não sendo entendido nisso, mas de alguma pesquisa noutros fóruns esse código embora geral para outras marcas/carros, aparece algo em comum... cablagem. Tenta ver a cablagem ao pedal, fichas, alguma coisa num fio. Tenta perder um pouco e ver se dás com alguma coisa estranha fisicamente a olho.
    Alguns casos também estiveram ligados ao sensor do pedal de travão (alegam que o carro detectava como se tocasse no pedal e ele cortar o combustivel.
    Se experimentares em andamento e fores a acelerar, se tocas no travão ve se o carro faz exactamente o mesmo.
     

Partilhar esta página